Planet Replay Forum Index Planet Replay
The Destination for ReplayTV Owners and TV Enthusiasts
Back to the home page
 
 FAQFAQ   SearchSearch   7 days of topics7 Days  30 days of topics30 Days  MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

IVSmagic
Moderator: Moderators

Users browsing this forum: None
Goto page Previous  1, 2, 3, ... 9, 10, 11  Next
Post new topic
 Topics   Replies   Author   Views   Last Post 
No new posts Announcement: IVSmagic is now open source
22 Hairston 48288 Tue Apr 27, 2010 12:45 pm
Yedric View latest post
No new posts IVSmagic and Widows Vista
3 fbreshears 5914 Mon Dec 01, 2008 10:16 pm
mcornwell View latest post
No new posts Backup servers are down again
0 Mrlorider 3358 Sat Nov 29, 2008 4:55 pm
Mrlorider View latest post
No new posts Backup servers are down
2 Mrlorider 3715 Sat Nov 29, 2008 4:53 pm
Mrlorider View latest post
No new posts possible scratch module?
0 nixoda 3301 Sat Nov 29, 2008 7:42 am
nixoda View latest post
No new posts Network Drive as Local Guide
7 Mrlorider 7426 Thu Nov 27, 2008 12:38 pm
choliscott View latest post
No new posts IVSM & Vista (Virtual Replay)
4 choliscott 4857 Thu Nov 06, 2008 2:07 pm
mcornwell View latest post
No new posts I can receive from, but can send to local Replay w/ loopback
0 mrviper100 3016 Mon Nov 03, 2008 8:20 pm
mrviper100 View latest post
No new posts I can receive from some senders and not others - help!
0 mogator88 3040 Sun Oct 12, 2008 6:28 pm
mogator88 View latest post
No new posts IVSmagic script does not complete reloading show lists
9 corgi1 6313 Sat Oct 04, 2008 10:07 pm
douglips View latest post
No new posts Security or Password protect
5 jmduke7 4886 Sun Jul 13, 2008 4:38 am
nded View latest post
No new posts IVS Updater
3 Mrlorider 3093 Sat Jul 12, 2008 4:39 am
aa4hg View latest post
No new posts IVSm not working for me
5 dfjkl 4022 Tue Jun 24, 2008 1:20 pm
mogator88 View latest post
No new posts clockskew detected...
[ Goto pageGoto page: 1, 2, 3 ]
61 rtvbill 26648 Sun May 18, 2008 12:35 pm
nded View latest post
No new posts Backup rddns - Can send, can accept but they don't d/l
1 cmulhern 2939 Sun May 04, 2008 5:22 pm
TakeTheActive View latest post
No new posts Shows not sending in or out of network
1 Mrlorider 2796 Wed Apr 30, 2008 7:47 pm
Mrlorider View latest post
No new posts Poopstat widget is now available for beta testing
[ Goto pageGoto page: 1, 2, 3, 4 ]
92 eclectic 44954 Mon Apr 28, 2008 2:24 pm
krkaufman View latest post
No new posts New install Scheduler not getting beyond 'updating NOW'
8 krkaufman 5700 Sat Apr 26, 2008 5:10 am
krkaufman View latest post
No new posts IVSMagic going to old Local Guide Path, ignoring new one
3 jimwise 3803 Wed Mar 12, 2008 8:24 am
dotheDVDeed View latest post
No new posts LOCAL LOOPBACK TRANSFER QUESTION
3 kh6gmp 3174 Thu Feb 21, 2008 9:41 pm
choliscott View latest post
No new posts Can't download IVSMagic intaller / upgrade
3 aufauf 3046 Sun Feb 03, 2008 7:01 pm
aufauf View latest post
No new posts Version 1.0
6 fbreshears 4437 Sat Jan 26, 2008 6:45 pm
fbreshears View latest post
No new posts How Does the IVSm.ini Parameter "Hidden_Category"
2 TakeTheActive 2561 Sat Jan 26, 2008 4:55 pm
fbreshears View latest post
No new posts What Does "advanced_mode=enabled" Enable?
1 TakeTheActive 2221 Sat Jan 26, 2008 12:35 pm
TakeTheActive View latest post
No new posts Updater won't update - network problems?
3 l8er 2602 Wed Jan 02, 2008 9:11 pm
boekjar View latest post
No new posts Send/Receive Progress XML?
[ Goto pageGoto page: 1, 2 ]
41 krkaufman 16575 Fri Dec 21, 2007 12:04 pm
douglips View latest post
No new posts roblems/Questions re send updates
4 Coppernob 3273 Sat Dec 15, 2007 11:56 am
krkaufman View latest post
No new posts Sometimes my IVSm web interface will not load, get error mes
5 corgi1 3800 Mon Nov 26, 2007 8:06 am
corgi1 View latest post
No new posts Send directly from Poopli!
1 douglips 2004 Sat Oct 27, 2007 7:27 am
ObiJohn View latest post
No new posts Poopli+IVSMagic HELP REQUEST: IE web developer types...
22 douglips 7624 Thu Oct 25, 2007 6:48 am
hdonzis View latest post
No new posts New Poopli + IVSMagic web page with demos
6 douglips 3347 Thu Oct 18, 2007 5:45 pm
DVRDude View latest post
No new posts Does Running IVSM make your computer run slower
2 choliscott 2186 Thu Oct 11, 2007 5:51 pm
choliscott View latest post
No new posts Limit amount of bandwidth used on IVS send?
3 ehuna 2914 Wed Oct 03, 2007 3:12 am
na9d View latest post
No new posts New idea for Downloader feature
25 Hairston 12015 Thu Sep 27, 2007 12:13 pm
krkaufman View latest post
No new posts anyone interested in an Google Gadget with IVSm integration?
4 ObiJohn 3249 Sat Sep 22, 2007 10:16 pm
ehuna View latest post
No new posts IVS transfer causing Replays to reboot?
2 ehuna 2173 Mon Sep 17, 2007 8:37 am
ehuna View latest post
No new posts Stand-alone IVSm
4 aeblank 3021 Thu Sep 06, 2007 7:49 am
TheGmer View latest post
No new posts Can't receive shows, please help
4 mogator88 2831 Mon Sep 03, 2007 3:08 pm
mogator88 View latest post
No new posts Problem with Specific Sends
2 Supie 2048 Thu Aug 30, 2007 2:34 pm
Supie View latest post
No new posts Wirns Down
1 jgmace 1768 Sun Aug 26, 2007 3:21 am
jgmace View latest post
No new posts Need help testing IVSm
1 topdj1 1870 Wed Aug 22, 2007 2:38 pm
nded View latest post
No new posts Replay series 4000 support *very* soon!
10 Hairston 5130 Wed Aug 15, 2007 11:35 am
ocraven View latest post
No new posts receive progress page is blank, but receives are active
5 ObiJohn 3134 Sun Aug 12, 2007 4:23 pm
nded View latest post
No new posts IVSm feature request: external Local_Guide file
0 krkaufman 1508 Fri Aug 03, 2007 5:26 pm
krkaufman View latest post
No new posts Virtual Replay Keeps Pausing
10 jwc553911 4412 Fri Jul 27, 2007 9:16 am
rds View latest post
No new posts Service not starting automatically
2 Rao74311 1857 Fri Jul 13, 2007 8:54 am
niesal View latest post
No new posts Standalone IVSm virtual replay?
1 CodeOptimist 1826 Thu Jul 12, 2007 5:43 pm
choliscott View latest post
No new posts Unknown Apache chunk log send
14 jwc553911 4972 Tue Jul 03, 2007 7:40 am
jwc553911 View latest post
No new posts Help - some of my replays lose connection to my network
7 choliscott 4264 Mon Jul 02, 2007 11:14 am
jmduke7 View latest post
No new posts IVSM not updating on POOPLI
5 jmduke7 3157 Sun Jul 01, 2007 3:10 pm
jmduke7 View latest post
No new posts IVSmagic on Linux
2 yipeee.in 1999 Sat Jun 30, 2007 6:31 pm
mogator88 View latest post
Display topics from previous:  
Post new topic    Planet Replay Forum Index -> IVSmagic All times are GMT - 8 Hours
Goto page Previous  1, 2, 3, ... 9, 10, 11  Next
Page 2 of 11
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
Planet Replay forum RSS feed 


Powered by phpBB © 2001, 2005 phpBB Group